This is for Sync Errors for GL accounts that were not coded on the invoice, but are throwing "inactive account" error when you try to export your invoice.
Cause:
You might experience this error when GL account mentioned in error message is linked to your vendor in Sage 300. You should be able to verify this by opening your vendor card in Sage 300. Go to Accounts Payable - A/P Vendors - Vendors and select your vendor.
Resolution:
Please change inactive account to active one and try to export your invoice once again.
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